|
»
|
| MySQL, Oracle及数据库讨论区 今日: 0 | 主题: 5574 | |
| 版主: 蜀山战纪 aven |
精华区
树形方式浏览
|
|
|
主题(点 即可展开帖子列表) 时间:一天 周 月 季 板块更新 ![]() |
作者 | 发布日期 | 回复/点击 | 最新发表 | 最新时间 |
|
ORA-01194: When Opening Database After Restoring Backup
|
匿名 | 11-11-24 15:10:39 | 0/5977 | null | 16-1-29 2:00:01 |
|
restore/recovery后数据库不能以readonly模式打开
|
匿名 | 11-11-24 15:09:11 | 0/7647 | null | 16-1-28 2:00:01 |
|
当恢复所需的归档日志丢失,或者损坏,如何进行恢复且打开数据库
|
匿名 | 11-11-24 15:08:17 | 0/6613 | null | 16-1-27 2:00:01 |
|
Incomplete recovery gives ORA-01152
|
匿名 | 11-11-24 15:05:18 | 0/5651 | null | 16-1-26 2:00:00 |
|
数据文件需要多次恢复来保证其完整性
|
匿名 | 11-11-24 15:02:54 | 0/5630 | null | 16-1-25 2:00:00 |
|
ORA-19909:当进行不完全恢复之后使用open database resetlogs
|
匿名 | 11-11-24 15:01:50 | 0/8240 | null | 16-1-24 2:00:00 |
|
如何处理在Database Tier中使用Rapid clone克隆遇到的常见问题
|
匿名 | 11-11-24 14:56:23 | 0/6171 | null | 16-1-23 2:00:01 |
|
如何重新设置数据文件的大小
|
shylone | 11-11-24 14:09:12 | 0/5955 | shylone | 16-1-22 2:00:00 |
|
RMAN 进行冷备失败: 在执行SHUTDOWN IMMEDIATE and STARTUP MOUNT之后报错:Ora-19602
|
shylone | 11-11-24 14:07:36 | 0/6147 | shylone | 16-1-21 2:00:00 |
|
[转帖]ORA-01035: only available to users with RESTRICTED SESSION privilege
|
匿名 | 11-11-8 15:14:11 | 0/5929 | null | 16-1-13 2:00:00 |
|
[转帖]listener的ORACLE_HOME配置出错导致无法远程登陆数据库
|
derek | 11-10-27 13:56:47 | 0/5765 | derek | 16-1-12 2:00:01 |
|
[转帖]【DEADLOCK】Oracle“死锁”模拟
|
derek | 11-10-27 13:40:22 | 0/5848 | derek | 16-1-11 2:00:00 |
|
[转帖]/etc/hosts配置出错导致listener无法启动
|
derek | 11-10-27 13:14:43 | 0/5536 | derek | 16-1-10 2:00:01 |
|
[转帖]一次asm磁盘头部信息丢失故障
|
derek | 11-10-27 13:05:57 | 0/6174 | derek | 16-1-9 2:00:00 |
|
Unit mysql.service failed to load: No such file or directory的解决办法
|
liandong | 16-1-8 17:33:26 | 0/3296 | liandong | 16-1-8 17:33:26 |
|
[转帖]修改sqlplus中显示时间日期的格式
|
shunzi | 11-10-19 15:32:00 | 0/4625 | shunzi | 16-1-7 2:00:01 |
|
[转帖]Oracle 字符集的查看和修改
|
shunzi | 11-10-19 15:22:21 | 0/5103 | shunzi | 16-1-6 2:00:00 |
|
[求助]ora--12899
|
dOTAKU | 15-12-29 14:28:08 | 0/3021 | dOTAKU | 16-1-4 17:24:46 |
|
[转帖]恢复之还原归档重做日志
|
kim | 11-9-21 7:53:55 | 0/6103 | kim | 16-1-3 2:00:00 |
|
[转帖]恢复之丢失全部控制文件以及备份中的控制文件
|
kim | 11-9-21 7:53:22 | 0/5568 | kim | 16-1-2 2:00:00 |
|
|
||||||||||||||||||||||
社区在线 3415
人
当前版块 4
人
其中注册用户 0
人
游客 4
人
今日发帖数
0
查看本版在线列表
|
|||
|
技术讨论
Weblogic中间件技术论坛|Tuxedo中间件技术论坛|数据库论坛|Java论坛|Linux/unix论坛|网站地图Powered by LandingBJ @ 2008-2018 联动北方 京ICP证号090597 京ICP备案09017624号 京公网安备110112000093号 400-810-2327 Email:service@landingbj.com |